<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><title>Tips para combatir las alergias, ¡a respirar nuevamente! &#8211; HCJB Más</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//streamingecuador.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; Feed" href="https://radiohcjb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; RSS de los comentarios" href="https://radiohcjb.org/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; Tips para combatir las alergias, ¡a respirar nuevamente! RSS de los comentarios" href="https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/feed/" />

		<meta property="og:title" content="Tips para combatir las alergias, ¡a respirar nuevamente!"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/"/>
		<meta property="og:site_name" content="HCJB Más"/>
		<meta property="og:description" content="Las alergias están la orden del día, pues al ambiente y la contaminación no ayuda, y algunas personas son más susceptibles antes ello. Por eso, te mostramos algunos tips para combatir las alergias y así vuelvas a respirar libremente.

De acuerdo con un estudio publicado por The National Institute of Health, las alergias pueden presentarse también"/>

									<meta property="og:image" content="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiohcjb.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://radiohcjb.org/wp-content/cache/minify/cdb23.css" media="all" />








<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://radiohcjb.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->

<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://streamingecuador.com:2199/system/streaminfo.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://streamingecuador.com:2199/system/player.js?ver=5.2.1'></script>
<script src="https://radiohcjb.org/wp-content/cache/minify/652b9.js"></script>

<link rel='https://api.w.org/' href='https://radiohcjb.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiohcjb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiohcjb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/" />
<link rel='shortlink' href='https://wp.me/p6pop9-8yh' />
<link rel="alternate" type="application/json+oembed" href="https://radiohcjb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiohcjb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F&#038;format=xml" />
<meta property="fb:app_id" content="555467327860658"/>    	<style type="text/css">
			.wptime-plugin-progress-wrap{
				display:block !important;
				max-width:100%;
				background:#eee;
				line-height:1 !important;
				position:relative !important;
									box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-moz-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-webkit-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
							}

			.wptime-plugin-progress-bar{
				width:0%;
				display:block !important;
				background:#bbb;
				height:30px !important;
				box-sizing:border-box !important;
				-webkit-box-sizing:border-box !important;
				-moz-box-sizing:border-box !important;
			}

			.wptime-plugin-progress-wrap span{
				position:absolute !important;
				left:10px !important;
				top:10px !important;
				font-size:12px !important;
				color:#fff;
				line-height:1 !important;
							}
			
			@media all and (max-width: 768px){
				.wptime-plugin-progress-wrap{
					max-width:100% !important;
				}
			}
		</style>
    
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15402956-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-32877 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="15px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://radiohcjb.org/" >

						<!-- standard logo -->
			<img src="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 2x" width="461" height="158" style="max-height:158px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://radiohcjb.org/wp-content/uploads/2019/03/hcjb-logo-t.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/03/hcjb-logo-t.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 2x" width="2000" height="1514" style="max-height:1514px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 2x" width="461" height="158" style="max-height:158px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="https://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-menu-principal" class="fusion-menu"><li  id="menu-item-23707"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23707 fusion-dropdown-menu"  data-item-id="23707"><a  href="http://http://www.radiohcjb.org/hcjb-fm/" class="fusion-bar-highlight"><span class="menu-text">Escúchanos</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-23708"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23708 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/hcjb-fm/" class="fusion-bar-highlight"><span>HCJB FM</span></a></li><li  id="menu-item-23709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23709 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/hcjb-kichwa/" class="fusion-bar-highlight"><span>HCJB Kichwa</span></a></li></ul></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443"  data-item-id="20443"><a  href="https://radiohcjb.org/descargashcjb/" class="fusion-bar-highlight"><span class="menu-text">Descargas</span></a></li><li  id="menu-item-22317"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22317 fusion-dropdown-menu"  data-item-id="22317"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Info</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-20449"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20449 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/sobre-nosotros/" class="fusion-bar-highlight"><span>Quiénes Somos</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/programas-en-vivo/" class="fusion-bar-highlight"><span>Programas en vivo</span></a></li><li  id="menu-item-22713"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22713 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/invitados-de-hcjb/" class="fusion-bar-highlight"><span>Invitados de HCJB</span></a></li><li  id="menu-item-21030"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21030 fusion-dropdown-submenu" ><a  href="https://radiohcjb.org/contactenos/" class="fusion-bar-highlight"><span>Contáctanos</span></a></li></ul></li><li  id="menu-item-25769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"  data-item-id="25769"><a  href="https://radiohcjb.org/horario-de-programacion/" class="fusion-bar-highlight"><span class="menu-text">Horario de Programación</span></a></li><li  id="menu-item-20445"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20445 fusion-dropdown-menu"  data-item-id="20445"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Ministerios</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-20444"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20444 fusion-dropdown-submenu" ><a  href="http://hagamosradio.org/" class="fusion-bar-highlight"><span>Hagamos Radio</span></a></li><li  id="menu-item-20446"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20446 fusion-dropdown-submenu" ><a  href="http://hcjbproducciones.org/" class="fusion-bar-highlight"><span>HCJB Producciones</span></a></li><li  id="menu-item-20447"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20447 fusion-dropdown-submenu" ><a  href="http://controlz.fm/" class="fusion-bar-highlight"><span>Control Z</span></a></li><li  id="menu-item-20448"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20448 fusion-dropdown-submenu" ><a  href="http://hcjb2.org/" class="fusion-bar-highlight"><span>HCJB 2</span></a></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20450 fusion-menu-item-button"  data-item-id="20450"><a  href="https://radiohcjb.org/donar-a-hcjb/" class="fusion-bar-highlight"><span class="menu-text fusion-button button-default button-medium">Quiero Donar</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://radiohcjb.org/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://radiohcjb.org/marinero-de-concreto/" rel="prev">Previous</a>			<a href="https://radiohcjb.org/ceviche-de-melloco-y-uvilla/" rel="next">Next</a>		</div>
	
					<article id="post-32877" class="post post-32877 type-post status-publish format-standard has-post-thumbnail hentry category-salud">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																									<li>
																																												<a href="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png" data-rel="iLightbox[gallery32877]" title="" data-title="Fácil-Salud-Natural-1" data-caption="" aria-label="Fácil-Salud-Natural-1">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1200" height="445" src="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1-200x74.png 200w, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1-400x148.png 400w, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1-600x223.png 600w, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1-800x297.png 800w, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png 1200w" sizes="(max-width: 800px) 100vw, 1200px" />												</a>
																														</li>

																																																																																																																																																																											</ul>
						</div>
																		
															<h1 class="entry-title fusion-post-title">Tips para combatir las alergias, ¡a respirar nuevamente!</h1>										<div class="post-content">
				<p>Las alergias están la orden del día, pues al ambiente y la contaminación no ayuda, y algunas personas son más susceptibles antes ello. Por eso, te mostramos algunos tips para combatir las alergias y así vuelvas a respirar libremente.</p>
<p>De acuerdo con un estudio publicado por The National Institute of Health, las alergias pueden presentarse también por estrés, muchas veces es un mecanismo de defensa del cuerpo.</p>
<p>Por eso, te mostramos algunos tips para combatir las alergias:</p>
<p>Limpia la casa</p>
<p>Es importante que limpies la casa diario,  pues el polvo sale todos los días y es uno de los peores enemigos de las alergias.</p>
<p>Ventilación</p>
<p>Todos los días debes ventilar las habitaciones de tu casa, pues los residuos de polvo se mantienen en casa y provocan mayor malestar.</p>
<p>Únicamente debes ventilar el hogar si no hay contaminación afuera o incendios cerca. De lo contrario de preferencia mantener todo cerrado.</p>
<p>Aspirar</p>
<p>A pesar de no tener alfombra en casa, que por cierto es perjudicial para personas que tienen alergias, es necesario aspirar los pisos, los sillones y las camas; ya que existen microorganismos que pueden dañar las vías respiratorias y provocar mayores complicaciones en la alergia.</p>
<p>Evitar uso de lana</p>
<p>Preferentemente no usar cobijas ni pijama de lana. Este material provoca más alergia y seguramente no dejarás de estornudar. Tus síntomas se acentúan y el tratamiento tardará más en hacer efecto.</p>
<p>No fumar.</p>
<p>Es importante que evites todo tipo de contacto con humo, sobre todo si tú eres en consumidor. Fumar agrava los síntomas de la alergia y dificulta la respiración.</p>
<p>Humificadores</p>
<p>Este tipo de artículos ayudan a que las vías respiratorias mejoren su función y logres respirar libremente. Es un expectorante que hidrata el sistema respiratorio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/" data-numposts="10" data-width="100%" data-colorscheme="dark"></div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://radiohcjb.org/author/odiaz/" title="Entradas de Ofelia Diaz de Simbaña" rel="author">Ofelia Diaz de Simbaña</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-06-06T09:53:49-05:00</span><span>12 junio, 2019</span><span class="fusion-inline-sep">|</span><a href="https://radiohcjb.org/category/salud/" rel="category tag">Salud</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Comparte este artículo</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F&amp;t=Tips%20para%20combatir%20las%20alergias%2C%20%C2%A1a%20respirar%20nuevamente%21" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;border-radius:4px;" href="https://twitter.com/share?text=Tips%20para%20combatir%20las%20alergias%2C%20%C2%A1a%20respirar%20nuevamente%21&amp;url=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/&amp;title=Tips%20para%20combatir%20las%20alergias%2C%20%C2%A1a%20respirar%20nuevamente%21&amp;summary=Las%20alergias%20est%C3%A1n%20la%20orden%20del%20d%C3%ADa%2C%20pues%20al%20ambiente%20y%20la%20contaminaci%C3%B3n%20no%20ayuda%2C%20y%20algunas%20personas%20son%20m%C3%A1s%20susceptibles%20antes%20ello.%20Por%20eso%2C%20te%20mostramos%20algunos%20tips%20para%20combatir%20las%20alergias%20y%20as%C3%AD%20vuelvas%20a%20respirar%20libremente.%0A%0ADe%20acuerdo%20con%20un%20est" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ffffff;background-color:#ff4500;border-color:#ff4500;border-radius:4px;" href="http://reddit.com/submit?url=https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/&amp;title=Tips%20para%20combatir%20las%20alergias%2C%20%C2%A1a%20respirar%20nuevamente%21" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#ffffff;background-color:#dc4e41;border-color:#dc4e41;border-radius:4px;" href="https://plus.google.com/share?url=https://radiohcjb.org/tips-para-combatir-las-alergias-a-respirar-nuevamente/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;border-radius:4px;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F&amp;name=Tips%20para%20combatir%20las%20alergias%2C%20%C2%A1a%20respirar%20nuevamente%21&amp;description=Las%20alergias%20est%C3%A1n%20la%20orden%20del%20d%C3%ADa%2C%20pues%20al%20ambiente%20y%20la%20contaminaci%C3%B3n%20no%20ayuda%2C%20y%20algunas%20personas%20son%20m%C3%A1s%20susceptibles%20antes%20ello.%20Por%20eso%2C%20te%20mostramos%20algunos%20tips%20para%20combatir%20las%20alergias%20y%20as%C3%AD%20vuelvas%20a%20respirar%20libremente.%0A%0ADe%20acuerdo%20con%20un%20estudio%20publicado%20por%20The%20National%20Institute%20of%20Health%2C%20las%20alergias%20pueden%20presentarse%20tambi%C3%A9n" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohcjb.org%2Ftips-para-combatir-las-alergias-a-respirar-nuevamente%2F&amp;description=Las%20alergias%20est%C3%A1n%20la%20orden%20del%20d%C3%ADa%2C%20pues%20al%20ambiente%20y%20la%20contaminaci%C3%B3n%20no%20ayuda%2C%20y%20algunas%20personas%20son%20m%C3%A1s%20susceptibles%20antes%20ello.%20Por%20eso%2C%20te%20mostramos%20algunos%20tips%20para%20combatir%20las%20alergias%20y%20as%C3%AD%20vuelvas%20a%20respirar%20libremente.%0A%0ADe%20acuerdo%20con%20un%20estudio%20publicado%20por%20The%20National%20Institute%20of%20Health%2C%20las%20alergias%20pueden%20presentarse%20tambi%C3%A9n&amp;media=https%3A%2F%2Fradiohcjb.org%2Fwp-content%2Fuploads%2F2019%2F06%2FF%C3%A1cil-Salud-Natural-1.png" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-single sep-solid" style="margin-top:0px;margin-bottom:30px;">
					<h2 class="title-heading-left" style="margin:0;">
						About the Author: 						<a href="https://radiohcjb.org/author/odiaz/" title="Entradas de Ofelia Diaz de Simbaña" rel="author">Ofelia Diaz de Simbaña</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-single sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/22b43dcece1c2970858881d962e151c9?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22b43dcece1c2970858881d962e151c9?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
															</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-single sep-solid" style="margin-top:0px;margin-bottom:30px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-single sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png 1x, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png 2x" width="500" height="383" alt="Ajo y jengibre “te salvan” del cáncer" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://radiohcjb.org/ajo-y-jengibre-te-salvan-del-cancer/">Ajo y jengibre “te salvan” del cáncer</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://radiohcjb.org/ajo-y-jengibre-te-salvan-del-cancer/" aria-label="Ajo y jengibre “te salvan” del cáncer"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://radiohcjb.org/ajo-y-jengibre-te-salvan-del-cancer/" target="_self" title="Ajo y jengibre “te salvan” del cáncer">Ajo y jengibre “te salvan” del cáncer</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 junio, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://radiohcjb.org/ajo-y-jengibre-te-salvan-del-cancer/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png 1x, https://radiohcjb.org/wp-content/uploads/2019/06/Fácil-Salud-Natural-1.png 2x" width="500" height="383" alt="Conoce las múltiples propiedades de la oca" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://radiohcjb.org/conoce-las-multiples-propiedades-de-la-oca/">Conoce las múltiples propiedades de la oca</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://radiohcjb.org/conoce-las-multiples-propiedades-de-la-oca/" aria-label="Conoce las múltiples propiedades de la oca"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://radiohcjb.org/conoce-las-multiples-propiedades-de-la-oca/" target="_self" title="Conoce las múltiples propiedades de la oca">Conoce las múltiples propiedades de la oca</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">10 junio, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://radiohcjb.org/conoce-las-multiples-propiedades-de-la-oca/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 2x" width="500" height="383" alt="Remedios naturales para las heridas" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://radiohcjb.org/remedios-naturales-para-las-heridas/">Remedios naturales para las heridas</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://radiohcjb.org/remedios-naturales-para-las-heridas/" aria-label="Remedios naturales para las heridas"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://radiohcjb.org/remedios-naturales-para-las-heridas/" target="_self" title="Remedios naturales para las heridas">Remedios naturales para las heridas</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">7 junio, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://radiohcjb.org/remedios-naturales-para-las-heridas/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 2x" width="500" height="383" alt="Remedios caseros para aliviar el dolor de muelas" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://radiohcjb.org/remedios-caseros-para-aliviar-el-dolor-de-muelas/">Remedios caseros para aliviar el dolor de muelas</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://radiohcjb.org/remedios-caseros-para-aliviar-el-dolor-de-muelas/" aria-label="Remedios caseros para aliviar el dolor de muelas"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://radiohcjb.org/remedios-caseros-para-aliviar-el-dolor-de-muelas/" target="_self" title="Remedios caseros para aliviar el dolor de muelas">Remedios caseros para aliviar el dolor de muelas</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 junio, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://radiohcjb.org/remedios-caseros-para-aliviar-el-dolor-de-muelas/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png" srcset="https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 1x, https://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 2x" width="500" height="383" alt="Sientes que te pica el cuerpo? Estos remedios caseros te ayudarán a combatirlo" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://radiohcjb.org/sientes-que-te-pica-el-cuerpo-estos-remedios-caseros-te-ayudaran-a-combatirlo/">Sientes que te pica el cuerpo? Estos remedios caseros te ayudarán a combatirlo</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="https://radiohcjb.org/sientes-que-te-pica-el-cuerpo-estos-remedios-caseros-te-ayudaran-a-combatirlo/" aria-label="Sientes que te pica el cuerpo? Estos remedios caseros te ayudarán a combatirlo"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://radiohcjb.org/sientes-que-te-pica-el-cuerpo-estos-remedios-caseros-te-ayudaran-a-combatirlo/" target="_self" title="Sientes que te pica el cuerpo? Estos remedios caseros te ayudarán a combatirlo">Sientes que te pica el cuerpo? Estos remedios caseros te ayudarán a combatirlo</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 junio, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://radiohcjb.org/sientes-que-te-pica-el-cuerpo-estos-remedios-caseros-te-ayudaran-a-combatirlo/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="text-25" class="widget widget_text">			<div class="textwidget"><h3 style="font-size: 24px; color: #616161; line-height: 150%;">Más Categorías</h3></div>
		</section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-blog-categorias-container"><ul id="menu-blog-categorias" class="menu"><li id="menu-item-20746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20746"><a href="https://radiohcjb.org/category/matrimonio/">Matrimonios</a></li>
<li id="menu-item-20749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20749"><a href="https://radiohcjb.org/category/familia/">Familia</a></li>
<li id="menu-item-31628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31628"><a href="https://radiohcjb.org/category/controlz/">ControlZ</a></li>
<li id="menu-item-20747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20747"><a href="https://radiohcjb.org/category/vida-cristiana/">Vida Cristiana</a></li>
<li id="menu-item-22745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22745"><a href="https://radiohcjb.org/category/vida-diaria/">Vida Diaria</a></li>
<li id="menu-item-20748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20748"><a href="https://radiohcjb.org/category/recetas/">Recetas</a></li>
<li id="menu-item-20750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20750"><a href="https://radiohcjb.org/category/salud/">Salud</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20751"><a href="https://radiohcjb.org/category/economia/">Economía</a></li>
<li id="menu-item-20753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20753"><a href="https://radiohcjb.org/category/musica/">Música</a></li>
<li id="menu-item-20752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20752"><a href="https://radiohcjb.org/category/videos/">Videos</a></li>
</ul></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Radio HCJB</h4>			<div class="textwidget"><p>Dirección:<br />
Villalengua Oe2-52 y 10 de Agosto<br />
Quito, Ecuador</p>
<p>Tel: (593) 22 77 600<br />
Email: laradio@hcjb.org</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Redes Sociales</h4>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/radiohcjb/"  data-placement="bottom" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/radiohcjb"  data-placement="bottom" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/radio_hcjb/"  data-placement="bottom" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/RadioHCJB"  data-placement="bottom" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-soundcloud fusion-icon-soundcloud" href="https://soundcloud.com/radiohcjb"  data-placement="bottom" data-title="Soundcloud" data-toggle="tooltip" data-original-title=""  title="Soundcloud" aria-label="Soundcloud" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																																				<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:inf&#111;&#064;&#104;cjb.&#111;r&#103;"  data-placement="bottom" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" href="https://www.youtube.com/user/RadioHCJB"  data-placement="bottom" data-title="Google+" data-toggle="tooltip" data-original-title=""  title="Google+" aria-label="Google+" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section><section id="text-27" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p>Cuentas de Ahorro para Donaciones:</p>
<p>Banco Pichincha # 22 02 49 71 71<br />
Produbanco # 1200 58 388 49<br />
A nombre de HCJB Ecuador</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Descubre Más</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-20451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20451"><a href="https://radiohcjb.org/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-20452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20452"><a href="https://radiohcjb.org/linea-editorial/">Línea Editorial</a></li>
<li id="menu-item-20453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20453"><a href="https://radiohcjb.org/rendicion-de-cuentas-a-la-ciudadania-4/">Rendición de Cuentas a la Ciudadanía</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20606"><a href="http://ce.reachbeyond.org:35280/public/">Facturación Electrónica</a></li>
<li id="menu-item-25431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25431"><a href="http://radiohcjb.org/wp-content/uploads/2018/01/OFERTA-BÁSICA-PARA-COMPARTICIÓN-DE-INFRAESTRUCTURA-FÍSICA-HCJB.pdf">Oferta Básica de Compartición de Infraestructura Física</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© HCJB 2012 - <script>document.write(new Date().getFullYear());</script>   |   Todos los derechos reservados   |   Powered by <a href='http://wordpress.org' target='_blank'>WordPress</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://radiohcjb.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="https://radiohcjb.org/wp-content/cache/minify/33385.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>




<script src="https://radiohcjb.org/wp-content/cache/minify/a0ffb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/radiohcjb.org\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/radiohcjb.org\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/196b1.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>




<script src="https://radiohcjb.org/wp-content/cache/minify/5f53e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/6aaea.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>

<script src="https://radiohcjb.org/wp-content/cache/minify/99006.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.975","lightbox_desc":"","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"","lightbox_animation_speed":"Fast"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/02155.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>





<script src="https://radiohcjb.org/wp-content/cache/minify/a6555.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/136b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/76aea.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>






<script src="https://radiohcjb.org/wp-content/cache/minify/3fc88.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/radiohcjb.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>




<script src="https://radiohcjb.org/wp-content/cache/minify/773a4.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"7000"};
/* ]]> */
</script>



<script src="https://radiohcjb.org/wp-content/cache/minify/d9c8c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/344a7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/4e8c0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/9894a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/6f2f1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>







<script src="https://radiohcjb.org/wp-content/cache/minify/32549.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>












<script src="https://radiohcjb.org/wp-content/cache/minify/371d0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/5c1bc.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>



<script src="https://radiohcjb.org/wp-content/cache/minify/0351e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/3ec36.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"103","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"20px","logo_margin_bottom":"15px","layout_mode":"wide","header_padding_top":"10px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/5f0d1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"Wide","header_position":"Top","logo_alignment":"Left","header_sticky":"1","header_sticky_mobile":"0","header_sticky_tablet":"1","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu Of","mobile_submenu_close":"Close Sub Menu Of","submenu_slideout":"1"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/31e22.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/59632.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"80%","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>

<script src="https://radiohcjb.org/wp-content/cache/minify/d6903.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"single solid","title_margin_top":"0px","title_margin_bottom":"30px"};
/* ]]> */
</script>




<script src="https://radiohcjb.org/wp-content/cache/minify/9a50d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"0","nav_height":"103","sidebar_break_point":"800"};
/* ]]> */
</script>


<script src="https://radiohcjb.org/wp-content/cache/minify/b9b52.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/275d1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>

<script src="https://radiohcjb.org/wp-content/cache/minify/b0192.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>

<script src="https://radiohcjb.org/wp-content/cache/minify/3bb52.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"200"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/70ce7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script src="https://radiohcjb.org/wp-content/cache/minify/7ccb5.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'94710031',post:'32877',tz:'-5',srv:'radiohcjb.org'} ]);
	_stq.push([ 'clickTrackerInit', '94710031', '32877' ]);
</script>
onload="audioClick()";
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '658097394363189',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 141/175 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 3/23 queries in 0.055 seconds using disk

Served from: radiohcjb.org @ 2019-06-12 10:13:33 by W3 Total Cache
-->