<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><title>Trucos caseros para alargar tus pestañas &#8211; HCJB Más</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//streamingecuador.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; Feed" href="http://radiohcjb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; RSS de los comentarios" href="http://radiohcjb.org/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="HCJB Más &raquo; Trucos caseros para alargar tus pestañas RSS de los comentarios" href="http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/feed/" />

		<meta property="og:title" content="Trucos caseros para alargar tus pestañas"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/"/>
		<meta property="og:site_name" content="HCJB Más"/>
		<meta property="og:description" content="Manzanilla


Prepara una manzanilla y unta dos discos de algodón en ella. Colócate los discos en los ojos durante 15 minutos. La manzanilla nutre las pestañas en profundidad. Comenzarás a notar tus pestañas más fuertes y sanas a los pocos días. Puedes realizar este proceso todos los días.


    Vaselina


Como"/>

									<meta property="og:image" content="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiohcjb.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://radiohcjb.org/wp-content/cache/minify/cdb23.css" media="all" />








<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://radiohcjb.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->

<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://streamingecuador.com:2199/system/streaminfo.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://streamingecuador.com:2199/system/player.js?ver=5.2.1'></script>
<script src="http://radiohcjb.org/wp-content/cache/minify/652b9.js"></script>

<link rel='https://api.w.org/' href='http://radiohcjb.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiohcjb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiohcjb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/" />
<link rel='shortlink' href='https://wp.me/p6pop9-8mQ' />
<link rel="alternate" type="application/json+oembed" href="http://radiohcjb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiohcjb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F&#038;format=xml" />
<meta property="fb:app_id" content="555467327860658"/>    	<style type="text/css">
			.wptime-plugin-progress-wrap{
				display:block !important;
				max-width:100%;
				background:#eee;
				line-height:1 !important;
				position:relative !important;
									box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-moz-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
					-webkit-box-shadow: 0px  0px 5px 1px rgba(0, 0, 0, 0.03) inset !important;
							}

			.wptime-plugin-progress-bar{
				width:0%;
				display:block !important;
				background:#bbb;
				height:30px !important;
				box-sizing:border-box !important;
				-webkit-box-sizing:border-box !important;
				-moz-box-sizing:border-box !important;
			}

			.wptime-plugin-progress-wrap span{
				position:absolute !important;
				left:10px !important;
				top:10px !important;
				font-size:12px !important;
				color:#fff;
				line-height:1 !important;
							}
			
			@media all and (max-width: 768px){
				.wptime-plugin-progress-wrap{
					max-width:100% !important;
				}
			}
		</style>
    
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://radiohcjb.org/wp-content/uploads/2015/07/cropped-hcjb-email-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://radiohcjb.org/wp-content/uploads/2015/07/cropped-hcjb-email-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiohcjb.org/wp-content/uploads/2015/07/cropped-hcjb-email-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://radiohcjb.org/wp-content/uploads/2015/07/cropped-hcjb-email-logo-270x270.png" />

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15402956-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-32168 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="15px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://radiohcjb.org/" >

						<!-- standard logo -->
			<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2-8.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2-8.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2@2x-8.png 2x" width="231" height="80" style="max-height:80px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2@2x-8.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2-8.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2-8.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2@2x-8.png 2x" width="231" height="80" style="max-height:80px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="http://radiohcjb.org/wp-content/uploads/2019/02/Mesa-de-trabajo-2@2x-8.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-1x.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-1x.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png 2x" width="231" height="79" style="max-height:79px;height:auto;" alt="HCJB Más Logo" data-retina_logo_url="http://radiohcjb.org/wp-content/uploads/2019/02/hcjb-logo-sticky-2x.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-menu-principal" class="fusion-menu"><li  id="menu-item-23707"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23707 fusion-dropdown-menu"  data-item-id="23707"><a  href="http://http://www.radiohcjb.org/hcjb-fm/" class="fusion-bar-highlight"><span class="menu-text">Escúchanos</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-23708"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23708 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/hcjb-fm/" class="fusion-bar-highlight"><span>HCJB FM</span></a></li><li  id="menu-item-23709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23709 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/hcjb-kichwa/" class="fusion-bar-highlight"><span>HCJB Kichwa</span></a></li></ul></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443"  data-item-id="20443"><a  href="http://radiohcjb.org/descargashcjb/" class="fusion-bar-highlight"><span class="menu-text">Descargas</span></a></li><li  id="menu-item-22317"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22317 fusion-dropdown-menu"  data-item-id="22317"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Info</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-20449"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20449 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/sobre-nosotros/" class="fusion-bar-highlight"><span>Quiénes Somos</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/programas-en-vivo/" class="fusion-bar-highlight"><span>Programas en vivo</span></a></li><li  id="menu-item-22713"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22713 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/invitados-de-hcjb/" class="fusion-bar-highlight"><span>Invitados de HCJB</span></a></li><li  id="menu-item-21030"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21030 fusion-dropdown-submenu" ><a  href="http://radiohcjb.org/contactenos/" class="fusion-bar-highlight"><span>Contáctanos</span></a></li></ul></li><li  id="menu-item-25769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"  data-item-id="25769"><a  href="http://radiohcjb.org/horario-de-programacion/" class="fusion-bar-highlight"><span class="menu-text">Horario de Programación</span></a></li><li  id="menu-item-20445"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20445 fusion-dropdown-menu"  data-item-id="20445"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Ministerios</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-20444"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20444 fusion-dropdown-submenu" ><a  href="http://hagamosradio.org/" class="fusion-bar-highlight"><span>Hagamos Radio</span></a></li><li  id="menu-item-20446"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20446 fusion-dropdown-submenu" ><a  href="http://hcjbproducciones.org/" class="fusion-bar-highlight"><span>HCJB Producciones</span></a></li><li  id="menu-item-20447"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20447 fusion-dropdown-submenu" ><a  href="http://controlz.fm/" class="fusion-bar-highlight"><span>Control Z</span></a></li><li  id="menu-item-20448"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20448 fusion-dropdown-submenu" ><a  href="http://hcjb2.org/" class="fusion-bar-highlight"><span>HCJB 2</span></a></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20450 fusion-menu-item-button"  data-item-id="20450"><a  href="http://radiohcjb.org/donar-a-hcjb/" class="fusion-bar-highlight"><span class="menu-text fusion-button button-default button-medium">Quiero Donar</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://radiohcjb.org/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="http://radiohcjb.org/hcjb-resumen-de-noticias-30-de-mayo-de-2019/" rel="prev">Previous</a>					</div>
	
					<article id="post-32168" class="post post-32168 type-post status-publish format-standard has-post-thumbnail hentry category-salud">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																									<li>
																																												<a href="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png" data-rel="iLightbox[gallery32168]" title="" data-title="Fácil, Salud &#038; Natural (1)" data-caption="" aria-label="Fácil, Salud &#038; Natural (1)">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1200" height="445" src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-200x74.png 200w, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-400x148.png 400w, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-600x223.png 600w, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-800x297.png 800w, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1.png 1200w" sizes="(max-width: 800px) 100vw, 1200px" />												</a>
																														</li>

																																																																																																																																																																											</ul>
						</div>
																		
															<h1 class="entry-title fusion-post-title">Trucos caseros para alargar tus pestañas</h1>										<div class="post-content">
				<ul>
<li>Manzanilla</li>
</ul>
<p>Prepara una manzanilla y unta dos discos de algodón en ella. Colócate los discos en los ojos durante 15 minutos. La manzanilla nutre las pestañas en profundidad. Comenzarás a notar tus pestañas más fuertes y sanas a los pocos días. Puedes realizar este proceso todos los días.</p>
<ul>
<li>Vaselina</li>
</ul>
<p>Como hemos comentado antes, desmaquillarse las pestañas todos los días es fundamental para cuidarlas y mantenerlas sanas. Después de desmaquillarte, antes de ir a dormir, puedes aplicarte con los dedos un poco de vaselina en las pestañas para que crezcan más fuertes.</p>
<ul>
<li>Aceite de oliva</li>
</ul>
<p>Si no tienes aceite de ricino en casa, también puedes utilizar aceite de oliva. Aplica una pequeña cantidad de producto en las yemas de los dedos y masajea suavemente tus pestañas. Los aceites contienen múltiples propiedades nutritivas que aceleran el crecimiento de las pestañas y las fortalecen desde la raíz.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/" data-numposts="10" data-width="100%" data-colorscheme="dark"></div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://radiohcjb.org/author/odiaz/" title="Entradas de Ofelia Diaz de Simbaña" rel="author">Ofelia Diaz de Simbaña</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-05-23T15:34:34-05:00</span><span>31 mayo, 2019</span><span class="fusion-inline-sep">|</span><a href="http://radiohcjb.org/category/salud/" rel="category tag">Salud</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Comparte este artículo</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F&amp;t=Trucos%20caseros%20para%20alargar%20tus%20pesta%C3%B1as" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;border-radius:4px;" href="https://twitter.com/share?text=Trucos%20caseros%20para%20alargar%20tus%20pesta%C3%B1as&amp;url=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/&amp;title=Trucos%20caseros%20para%20alargar%20tus%20pesta%C3%B1as&amp;summary=Manzanilla%0A%0A%0APrepara%20una%20manzanilla%20y%20unta%20dos%20discos%20de%20algod%C3%B3n%20en%20ella.%20Col%C3%B3cate%20los%20discos%20en%20los%20ojos%20durante%2015%20minutos.%20La%20manzanilla%20nutre%20las%20pesta%C3%B1as%20en%20profundidad.%20Comenzar%C3%A1s%20a%20notar%20tus%20pesta%C3%B1as%20m%C3%A1s%20fuertes%20y%20sanas%20a%20los%20pocos%20d%C3%ADas.%20Puedes%20real" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ffffff;background-color:#ff4500;border-color:#ff4500;border-radius:4px;" href="http://reddit.com/submit?url=http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/&amp;title=Trucos%20caseros%20para%20alargar%20tus%20pesta%C3%B1as" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#ffffff;background-color:#dc4e41;border-color:#dc4e41;border-radius:4px;" href="https://plus.google.com/share?url=http://radiohcjb.org/trucos-caseros-para-alargar-tus-pestanas/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;border-radius:4px;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F&amp;name=Trucos%20caseros%20para%20alargar%20tus%20pesta%C3%B1as&amp;description=Manzanilla%0A%0A%0APrepara%20una%20manzanilla%20y%20unta%20dos%20discos%20de%20algod%C3%B3n%20en%20ella.%20Col%C3%B3cate%20los%20discos%20en%20los%20ojos%20durante%2015%20minutos.%20La%20manzanilla%20nutre%20las%20pesta%C3%B1as%20en%20profundidad.%20Comenzar%C3%A1s%20a%20notar%20tus%20pesta%C3%B1as%20m%C3%A1s%20fuertes%20y%20sanas%20a%20los%20pocos%20d%C3%ADas.%20Puedes%20realizar%20este%20proceso%20todos%20los%20d%C3%ADas.%0A%0A%0A%20%20%20%20Vaselina%0A%0A%0AComo" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fradiohcjb.org%2Ftrucos-caseros-para-alargar-tus-pestanas%2F&amp;description=Manzanilla%0A%0A%0APrepara%20una%20manzanilla%20y%20unta%20dos%20discos%20de%20algod%C3%B3n%20en%20ella.%20Col%C3%B3cate%20los%20discos%20en%20los%20ojos%20durante%2015%20minutos.%20La%20manzanilla%20nutre%20las%20pesta%C3%B1as%20en%20profundidad.%20Comenzar%C3%A1s%20a%20notar%20tus%20pesta%C3%B1as%20m%C3%A1s%20fuertes%20y%20sanas%20a%20los%20pocos%20d%C3%ADas.%20Puedes%20realizar%20este%20proceso%20todos%20los%20d%C3%ADas.%0A%0A%0A%20%20%20%20Vaselina%0A%0A%0AComo&amp;media=http%3A%2F%2Fradiohcjb.org%2Fwp-content%2Fuploads%2F2019%2F02%2FF%C3%A1cil-Salud-Natural-1.png" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-single sep-solid" style="margin-top:0px;margin-bottom:30px;">
					<h2 class="title-heading-left" style="margin:0;">
						About the Author: 						<a href="http://radiohcjb.org/author/odiaz/" title="Entradas de Ofelia Diaz de Simbaña" rel="author">Ofelia Diaz de Simbaña</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-single sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://2.gravatar.com/avatar/22b43dcece1c2970858881d962e151c9?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/22b43dcece1c2970858881d962e151c9?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
															</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-single sep-solid" style="margin-top:0px;margin-bottom:30px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-single sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383@2x.png 2x" width="500" height="383" alt="Remedios caseros para evitar la caída de cabello" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://radiohcjb.org/remedios-caseros-para-evitar-la-caida-de-cabello/">Remedios caseros para evitar la caída de cabello</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="http://radiohcjb.org/remedios-caseros-para-evitar-la-caida-de-cabello/" aria-label="Remedios caseros para evitar la caída de cabello"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://radiohcjb.org/remedios-caseros-para-evitar-la-caida-de-cabello/" target="_self" title="Remedios caseros para evitar la caída de cabello">Remedios caseros para evitar la caída de cabello</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">30 mayo, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://radiohcjb.org/remedios-caseros-para-evitar-la-caida-de-cabello/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383@2x.png 2x" width="500" height="383" alt="Remedios caseros para la artritis" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://radiohcjb.org/remedios-caseros-para-la-artritis/">Remedios caseros para la artritis</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="http://radiohcjb.org/remedios-caseros-para-la-artritis/" aria-label="Remedios caseros para la artritis"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://radiohcjb.org/remedios-caseros-para-la-artritis/" target="_self" title="Remedios caseros para la artritis">Remedios caseros para la artritis</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 mayo, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://radiohcjb.org/remedios-caseros-para-la-artritis/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383@2x.png 2x" width="500" height="383" alt="Remedios caseros para anemia" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://radiohcjb.org/remedios-caseros-para-anemia/">Remedios caseros para anemia</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="http://radiohcjb.org/remedios-caseros-para-anemia/" aria-label="Remedios caseros para anemia"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://radiohcjb.org/remedios-caseros-para-anemia/" target="_self" title="Remedios caseros para anemia">Remedios caseros para anemia</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">28 mayo, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://radiohcjb.org/remedios-caseros-para-anemia/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383@2x.png 2x" width="500" height="383" alt="REMEDIOS NATURALES PARA COMBATIR EL ASMA Y LA TOS ASMÁTICA" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://radiohcjb.org/remedios-naturales-para-combatir-el-asma-y-la-tos-asmatica/">REMEDIOS NATURALES PARA COMBATIR EL ASMA Y LA TOS ASMÁTICA</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="http://radiohcjb.org/remedios-naturales-para-combatir-el-asma-y-la-tos-asmatica/" aria-label="REMEDIOS NATURALES PARA COMBATIR EL ASMA Y LA TOS ASMÁTICA"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://radiohcjb.org/remedios-naturales-para-combatir-el-asma-y-la-tos-asmatica/" target="_self" title="REMEDIOS NATURALES PARA COMBATIR EL ASMA Y LA TOS ASMÁTICA">REMEDIOS NATURALES PARA COMBATIR EL ASMA Y LA TOS ASMÁTICA</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">27 mayo, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://radiohcjb.org/remedios-naturales-para-combatir-el-asma-y-la-tos-asmatica/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png" srcset="http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383.png 1x, http://radiohcjb.org/wp-content/uploads/2019/02/Fácil-Salud-Natural-1-500x383@2x.png 2x" width="500" height="383" alt="Remedios para piojos" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://radiohcjb.org/remedios-para-piojos/">Remedios para piojos</a>
			
								
				
								
								
		
				<a class="fusion-link-wrapper" href="http://radiohcjb.org/remedios-para-piojos/" aria-label="Remedios para piojos"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://radiohcjb.org/remedios-para-piojos/" target="_self" title="Remedios para piojos">Remedios para piojos</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 mayo, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://radiohcjb.org/remedios-para-piojos/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="text-25" class="widget widget_text">			<div class="textwidget"><h3 style="font-size: 24px; color: #616161; line-height: 150%;">Más Categorías</h3></div>
		</section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-blog-categorias-container"><ul id="menu-blog-categorias" class="menu"><li id="menu-item-20746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20746"><a href="http://radiohcjb.org/category/matrimonio/">Matrimonios</a></li>
<li id="menu-item-20749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20749"><a href="http://radiohcjb.org/category/familia/">Familia</a></li>
<li id="menu-item-31628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31628"><a href="http://radiohcjb.org/category/controlz/">ControlZ</a></li>
<li id="menu-item-20747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20747"><a href="http://radiohcjb.org/category/vida-cristiana/">Vida Cristiana</a></li>
<li id="menu-item-22745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22745"><a href="http://radiohcjb.org/category/vida-diaria/">Vida Diaria</a></li>
<li id="menu-item-20748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20748"><a href="http://radiohcjb.org/category/recetas/">Recetas</a></li>
<li id="menu-item-20750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20750"><a href="http://radiohcjb.org/category/salud/">Salud</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20751"><a href="http://radiohcjb.org/category/economia/">Economía</a></li>
<li id="menu-item-20753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20753"><a href="http://radiohcjb.org/category/musica/">Música</a></li>
<li id="menu-item-20752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20752"><a href="http://radiohcjb.org/category/videos/">Videos</a></li>
</ul></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Radio HCJB</h4>			<div class="textwidget"><p>Dirección:<br />
Villalengua Oe2-52 y 10 de Agosto<br />
Quito, Ecuador</p>
<p>Tel: (593) 22 77 600<br />
Email: laradio@hcjb.org</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Redes Sociales</h4>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/radiohcjb/"  data-placement="bottom" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/radiohcjb"  data-placement="bottom" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/radio_hcjb/"  data-placement="bottom" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/RadioHCJB"  data-placement="bottom" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-soundcloud fusion-icon-soundcloud" href="https://soundcloud.com/radiohcjb"  data-placement="bottom" data-title="Soundcloud" data-toggle="tooltip" data-original-title=""  title="Soundcloud" aria-label="Soundcloud" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																																				<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:in&#102;o&#064;hc&#106;&#098;&#046;&#111;r&#103;"  data-placement="bottom" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" href="https://www.youtube.com/user/RadioHCJB"  data-placement="bottom" data-title="Google+" data-toggle="tooltip" data-original-title=""  title="Google+" aria-label="Google+" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#eaeaea;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section><section id="text-27" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p>Cuentas de Ahorro para Donaciones:</p>
<p>Banco Pichincha # 22 02 49 71 71<br />
Produbanco # 1200 58 388 49<br />
A nombre de HCJB Ecuador</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Descubre Más</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-20451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20451"><a href="http://radiohcjb.org/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-20452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20452"><a href="http://radiohcjb.org/linea-editorial/">Línea Editorial</a></li>
<li id="menu-item-20453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20453"><a href="http://radiohcjb.org/rendicion-de-cuentas-a-la-ciudadania-4/">Rendición de Cuentas a la Ciudadanía</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20606"><a href="http://ce.reachbeyond.org:35280/public/">Facturación Electrónica</a></li>
<li id="menu-item-25431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25431"><a href="http://radiohcjb.org/wp-content/uploads/2018/01/OFERTA-BÁSICA-PARA-COMPARTICIÓN-DE-INFRAESTRUCTURA-FÍSICA-HCJB.pdf">Oferta Básica de Compartición de Infraestructura Física</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© HCJB 2012 - <script>document.write(new Date().getFullYear());</script>   |   Todos los derechos reservados   |   Powered by <a href='http://wordpress.org' target='_blank'>WordPress</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://radiohcjb.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://radiohcjb.org/wp-content/cache/minify/33385.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>




<script src="http://radiohcjb.org/wp-content/cache/minify/a0ffb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"http:\/\/radiohcjb.org\/wp-content\/plugins\/quform","ajaxUrl":"http:\/\/radiohcjb.org\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/196b1.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>




<script src="http://radiohcjb.org/wp-content/cache/minify/5f53e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/6aaea.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>

<script src="http://radiohcjb.org/wp-content/cache/minify/99006.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.975","lightbox_desc":"","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"","lightbox_animation_speed":"Fast"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/02155.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>





<script src="http://radiohcjb.org/wp-content/cache/minify/a6555.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/136b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/76aea.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>






<script src="http://radiohcjb.org/wp-content/cache/minify/3fc88.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/radiohcjb.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>




<script src="http://radiohcjb.org/wp-content/cache/minify/773a4.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"7000"};
/* ]]> */
</script>



<script src="http://radiohcjb.org/wp-content/cache/minify/d9c8c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/344a7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/4e8c0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/9894a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/6f2f1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>







<script src="http://radiohcjb.org/wp-content/cache/minify/32549.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>












<script src="http://radiohcjb.org/wp-content/cache/minify/371d0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/5c1bc.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>



<script src="http://radiohcjb.org/wp-content/cache/minify/0351e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/3ec36.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"103","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"20px","logo_margin_bottom":"15px","layout_mode":"wide","header_padding_top":"10px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/5f0d1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"Wide","header_position":"Top","logo_alignment":"Left","header_sticky":"1","header_sticky_mobile":"0","header_sticky_tablet":"1","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu Of","mobile_submenu_close":"Close Sub Menu Of","submenu_slideout":"1"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/31e22.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/59632.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"80%","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>

<script src="http://radiohcjb.org/wp-content/cache/minify/d6903.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"single solid","title_margin_top":"0px","title_margin_bottom":"30px"};
/* ]]> */
</script>




<script src="http://radiohcjb.org/wp-content/cache/minify/9a50d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"0","nav_height":"103","sidebar_break_point":"800"};
/* ]]> */
</script>


<script src="http://radiohcjb.org/wp-content/cache/minify/b9b52.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/275d1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>

<script src="http://radiohcjb.org/wp-content/cache/minify/b0192.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>

<script src="http://radiohcjb.org/wp-content/cache/minify/3bb52.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"200"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/70ce7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script src="http://radiohcjb.org/wp-content/cache/minify/7ccb5.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'94710031',post:'32168',tz:'-5',srv:'radiohcjb.org'} ]);
	_stq.push([ 'clickTrackerInit', '94710031', '32168' ]);
</script>
onload="audioClick()";
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '658097394363189',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 145/178 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/19 queries in 0.048 seconds using disk

Served from: radiohcjb.org @ 2019-05-31 06:03:34 by W3 Total Cache
-->